Sicherheitslücke in GDPR Compliance – Dringend Aktualisieren!

0
64

In diversen Foren und Facebook Gruppen häufen sich Meldungen über gehackte WordPress Blogs. In einigen Fällen scheint dies in Zusammenhang mit einer Sicherheitslücke zu stehen, die in einer nicht mehr aktuellen Version des Plugins GDPR Compliance bestand.

Wenn Du dieses Plugin installiert hast, solltest Du es daher dringend auf die aktuelle Version 1.4.3 updaten. Das rät auch der Plugin-Entwickler selbst im Support Bereich auf wordpress.org

Hinterlasse einen Kommentar

Hier ist Platz für Deinen Kommentar

* Pflichtfeld

*

Ich stimme der Speicherung meiner Daten zu

Hier gehört Dein Name hin